<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.elbaker.cl/xmlrpc.php">

    <title>Del 17 al 19 de enero se realizará el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020 - El Baker</title>
        <style type="text/css">
                                .inner-header-overlay,
                    .hero-slider.overlay .slide-item .bg-image:before {
                        background: #042738;
                        filter: alpha(opacity=65);
                        opacity: 0.65;
                    }
                    </style>

    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:#17a6bb!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:#17a6bb;}
							div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#17a6bb!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#17a6bb;}
								.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: #17a6bb;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #17a6bb;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Del 17 al 19 de enero se realizará el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020 % El Baker Aysén - El medio de comunicación digital de la Región de Aysén que mantiene a las noticias siempre en movimiento."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Del 17 al 19 de enero se realizará el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020 - El Baker"/>
<meta property="og:description" content="Del 17 al 19 de enero se realizará el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020 % El Baker Aysén - El medio de comunicación digital de la Región de Aysén que mantiene a las noticias siempre en movimiento."/>
<meta property="og:url" content="https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/"/>
<meta property="og:site_name" content="El Baker"/>
<meta property="article:section" content="Social"/>
<meta property="article:published_time" content="2019-12-26T22:46:22+00:00"/>
<meta property="article:modified_time" content="2019-12-26T22:49:59+00:00"/>
<meta property="og:updated_time" content="2019-12-26T22:49:59+00:00"/>
<meta property="og:image" content="https://www.elbaker.cl/wp-content/uploads/2019/12/Puerto-Ibañez-Jineteadas.jpg"/>
<meta property="og:image:secure_url" content="https://www.elbaker.cl/wp-content/uploads/2019/12/Puerto-Ibañez-Jineteadas.jpg"/>
<meta property="og:image:width" content="1050"/>
<meta property="og:image:height" content="525"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Del 17 al 19 de enero se realizará el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020 % El Baker Aysén - El medio de comunicación digital de la Región de Aysén que mantiene a las noticias siempre en movimiento."/>
<meta name="twitter:title" content="Del 17 al 19 de enero se realizará el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020 - El Baker"/>
<meta name="twitter:image" content="https://www.elbaker.cl/wp-content/uploads/2019/12/Puerto-Ibañez-Jineteadas.jpg"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elbaker.cl/#website","url":"https://www.elbaker.cl/","name":"El Baker","description":"Siempre en movimiento","potentialAction":{"@type":"SearchAction","target":"https://www.elbaker.cl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/#primaryimage","url":"https://www.elbaker.cl/wp-content/uploads/2019/12/Puerto-Iba\u00f1ez-Jineteadas.jpg","width":1050,"height":525},{"@type":"WebPage","@id":"https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/#webpage","url":"https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/","inLanguage":"es","name":"Del 17 al 19 de enero se realizar\u00e1 el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020 - El Baker","isPartOf":{"@id":"https://www.elbaker.cl/#website"},"primaryImageOfPage":{"@id":"https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/#primaryimage"},"datePublished":"2019-12-26T22:46:22+00:00","dateModified":"2019-12-26T22:49:59+00:00","author":{"@id":"https://www.elbaker.cl/#/schema/person/609e6b5fab916ff4a079a76171ccd8ec"},"description":"Del 17 al 19 de enero se realizar\u00e1 el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020 % El Baker Ays\u00e9n - El medio de comunicaci\u00f3n digital de la Regi\u00f3n de Ays\u00e9n que mantiene a las noticias siempre en movimiento."},{"@type":["Person"],"@id":"https://www.elbaker.cl/#/schema/person/609e6b5fab916ff4a079a76171ccd8ec","name":"El Baker","image":{"@type":"ImageObject","@id":"https://www.elbaker.cl/#authorlogo","url":"https://secure.gravatar.com/avatar/4e6c30600e7ea519cf2361c98fcf8ece?s=96&d=mm&r=g","caption":"El Baker"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="El Baker &raquo; Feed" href="https://www.elbaker.cl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Baker &raquo; RSS de los comentarios" href="https://www.elbaker.cl/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Baker &raquo; Del 17 al 19 de enero se realizará el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020 RSS de los comentarios" href="https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elbaker.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.elbaker.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-slick-css' href='https://www.elbaker.cl/wp-content/themes/magazine-prime/assets/libraries/slick/css/slick.min.css?ver=5.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='ionicons-css' href='https://www.elbaker.cl/wp-content/themes/magazine-prime/assets/libraries/ionicons/css/ionicons.min.css?ver=5.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://www.elbaker.cl/wp-content/themes/magazine-prime/assets/libraries/bootstrap/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='magazine-prime-style-css' href='https://www.elbaker.cl/wp-content/themes/magazine-hub/style.css?ver=5.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='magazine-prime-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C400i%2C500%2C700%7CPoppins%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.elbaker.cl/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.6' type='text/css' media='all'/>
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.elbaker.cl/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.6' type='text/css' media='all'/>
<link rel='stylesheet' id='magazine-prime-css' href='https://www.elbaker.cl/wp-content/themes/magazine-prime/style.css?ver=5.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='magazine-hub-css' href='https://www.elbaker.cl/wp-content/themes/magazine-hub/custom.css?ver=5.2.5' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.elbaker.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-content/plugins/top-bar/js/jquery.cookie.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"fixed","message":"\u00bfP\u00e1gina lenta? \u00a1Estamos mejorando nuestra web para entregarte un mejor servicio!","status":"inactive","yn_button":"nobutton","color":"#17a6bb","button_text":"","button_url":"","is_admin_bar":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-content/plugins/top-bar/js/tpbr_front.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-content/themes/magazine-hub/custom.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.elbaker.cl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elbaker.cl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elbaker.cl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.5"/>
<link rel='shortlink' href='https://www.elbaker.cl/?p=1036'/>
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.elbaker.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbaker.cl%2F2019%2F12%2F26%2Fdel-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.elbaker.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbaker.cl%2F2019%2F12%2F26%2Fdel-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020%2F&#038;format=xml"/>
<!-- browser-theme-color for WordPress --><meta name="theme-color" content="#17a6bb"><meta name="msapplication-navbutton-color" content="#17a6bb"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<link rel="icon" href="https://www.elbaker.cl/wp-content/uploads/2019/01/cropped-Icono-de-Sitio-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.elbaker.cl/wp-content/uploads/2019/01/cropped-Icono-de-Sitio-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.elbaker.cl/wp-content/uploads/2019/01/cropped-Icono-de-Sitio-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.elbaker.cl/wp-content/uploads/2019/01/cropped-Icono-de-Sitio-270x270.png"/>
		<style type="text/css" id="wp-custom-css">
			body .mh-header {
    background: #211850;
}
.primary-bgcolor,
.main-navigation .menu > ul > li.current-menu-item > a,
.main-navigation .menu > ul > li:hover > a,
.main-navigation .menu > ul > li:focus > a {
    background: #17a6Bb;
	}		</style>
		</head>

<body class="post-template-default single single-post postid-1036 single-format-standard wp-custom-logo right-sidebar home-content-not-enabled elementor-default">
    <!-- full-screen-layout/boxed-layout -->
<div id="page" class="site site-bg full-screen-layout">
    <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
    <header id="masthead" class="site-header site-header-second" role="banner">
        <div class="top-bar">
            <div class="container">
                <div class="pull-left">
                                        <div class="social-icons ">
                        <div class="menu-social-container"><ul id="social-menu" class=""><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://www.facebook.com/ElBakerAysen/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://twitter.com/ElBakerAysen"><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="https://www.instagram.com/elbakeraysen/"><span class="screen-reader-text">instagram</span></a></li>
</ul></div>                    </div>
                </div>
                <div class="pull-right">
                    <div class="hidden-md hidden-lg alt-bgcolor mobile-icon">
                        <a data-toggle="collapse" data-target="#Foo">
                            <i class="ion-android-more-vertical"></i>
                        </a>
                    </div>
                                            <div class="top-navigation collapse" id="Foo">
                            <div class="menu"><ul id="top-menu" class="menu"><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="https://www.elbaker.cl/editorial/">Editorial</a></li>
</ul></div>                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <div class="header-middle">
            <div class="container">
                <div class="row">
                    <div class="col-sm-4">
                        <div class="site-branding">
                                                            <span class="site-title">
                                    <a href="https://www.elbaker.cl/" rel="home">
                                        El Baker                                    </a>
                                </span>
                            <a href="https://www.elbaker.cl/" class="custom-logo-link" rel="home"><img width="1000" height="400" src="https://www.elbaker.cl/wp-content/uploads/2019/01/cropped-Sin-título-11.png" class="custom-logo" alt="El Baker" srcset="https://www.elbaker.cl/wp-content/uploads/2019/01/cropped-Sin-título-11.png 1000w, https://www.elbaker.cl/wp-content/uploads/2019/01/cropped-Sin-título-11-300x120.png 300w, https://www.elbaker.cl/wp-content/uploads/2019/01/cropped-Sin-título-11-768x307.png 768w" sizes="(max-width: 1000px) 100vw, 1000px"/></a>                                <p class="site-description">Siempre en movimiento</p>
                                                    </div>
                    </div>
                                            <div class="col-sm-7 col-sm-offset-1">
                            <div class="twp-adv-header">
                                <a href="" target="_blank">
                                    <img src="https://www.elbaker.cl/wp-content/uploads/2019/01/Banner-2-1.png">
                                </a>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
        <div class="top-header secondary-bgcolor">
                    <div class="container">
                <nav id="site-navigation" class="main-navigation" role="navigation">
                    <a id="nav-toggle" href="#" aria-controls="primary-menu" aria-expanded="false">
                        <span class="screen-reader-text">Primary Menu</span>
                        <span class="icon-bar top"></span>
                        <span class="icon-bar middle"></span>
                        <span class="icon-bar bottom"></span>
                    </a>
                    <div class="menu"><ul id="primary-menu" class="menu"><li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-223"><a href="https://www.elbaker.cl">Inicio</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://www.elbaker.cl/salud/">Salud</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.elbaker.cl/educacion/">Educación</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://www.elbaker.cl/policial/">Policial</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.elbaker.cl/judicial/">Judicial</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.elbaker.cl/politica/">Política</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://www.elbaker.cl/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337"><a href="https://www.elbaker.cl/social/">Social</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.elbaker.cl/gamma/">GAMMA</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                <div class="pull-right">
                    <ul class="right-nav">
                                            <li>
                            <span class="search-btn-wrapper">
                                <a href="javascript:;" class="search-button alt-bgcolor">
                                    <span class="search-icon" aria-hidden="true"></span>
                                </a>
                            </span>
                        </li>
                    </ul>
                </div>

            </div>
            <div class="search-box alt-bordercolor"> <form role="search" method="get" class="search-form" action="https://www.elbaker.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form> </div>
                    </div>
    </header>
    <!-- #masthead -->
        <!-- Innerpage Header Begins Here -->
                        <div class="wrapper page-inner-title inner-banner data-bg " data-background="">
            <header class="entry-header">
                <div class="container">
                    <div class="row">
                        <div class="col-md-8">
                                                            <h1 class="entry-title">Del 17 al 19 de enero se realizará el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020</h1>                                                                    <header class="entry-header">
                                        <div class="entry-meta entry-inner secondary-bgcolor">
                                            <span class="posted-on"> <span class="icon meta-icon ion-calendar"></span><a href="https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/" rel="bookmark"><time class="entry-date published" datetime="2019-12-26T22:46:22+00:00">diciembre 26, 2019</time><time class="updated" datetime="2019-12-26T22:49:59+00:00">diciembre 26, 2019</time></a></span><span class="byline"> <span class="author vcard"><span class="icon meta-icon ion-android-person"></span><a class="url fn n" href="https://www.elbaker.cl/author/prensa/">El Baker</a></span></span>                                        </div><!-- .entry-meta -->
                                    </header><!-- .entry-header -->
                                                        </div>
                        <div class="col-md-4 mt-20"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.elbaker.cl" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.elbaker.cl/2019/"><span itemprop="name">2019</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.elbaker.cl/2019/12/"><span itemprop="name">diciembre</span></a><meta itemprop="position" content="3"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.elbaker.cl/2019/12/26/"><span itemprop="name">26</span></a><meta itemprop="position" content="4"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Del 17 al 19 de enero se realizará el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020</span><meta itemprop="position" content="5"/></li></ul></div></div><!-- .container -->                    </div>
                </div>
            </header><!-- .entry-header -->
            <div class="inner-header-overlay">

            </div>
        </div>

            <!-- Innerpage Header Ends Here -->
    <div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-1036" class="post-1036 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-social">
            <div class="entry-content">
            <div class='image-full'><img width="1050" height="525" src="https://www.elbaker.cl/wp-content/uploads/2019/12/Puerto-Ibañez-Jineteadas.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elbaker.cl/wp-content/uploads/2019/12/Puerto-Ibañez-Jineteadas.jpg 1050w, https://www.elbaker.cl/wp-content/uploads/2019/12/Puerto-Ibañez-Jineteadas-300x150.jpg 300w, https://www.elbaker.cl/wp-content/uploads/2019/12/Puerto-Ibañez-Jineteadas-768x384.jpg 768w, https://www.elbaker.cl/wp-content/uploads/2019/12/Puerto-Ibañez-Jineteadas-1024x512.jpg 1024w" sizes="(max-width: 1050px) 100vw, 1050px"/></div>            <div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elbaker.cl%2F2019%2F12%2F26%2Fdel-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=ElBakerAysen&text=Del%2017%20al%2019%20de%20enero%20se%20realizar%C3%A1%20el%20tradicional%20Festival%20Internacional%20de%20Jineteadas%20y%20Folclore%20de%20la%20Patagonia%202020&url=https%3A%2F%2Fwww.elbaker.cl%2F2019%2F12%2F26%2Fdel-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Del%2017%20al%2019%20de%20enero%20se%20realizar%C3%A1%20el%20tradicional%20Festival%20Internacional%20de%20Jineteadas%20y%20Folclore%20de%20la%20Patagonia%202020 https%3A%2F%2Fwww.elbaker.cl%2F2019%2F12%2F26%2Fdel-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/', 'Del%2017%20al%2019%20de%20enero%20se%20realizar%C3%A1%20el%20tradicional%20Festival%20Internacional%20de%20Jineteadas%20y%20Folclore%20de%20la%20Patagonia%202020', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="color: #000000;"><strong>Comenzó la temporada de jineteadas en la Región de Aysén, por lo que la Agrupación Cultural de Jineteadas y Tradiciones de la Patagonia, junto al municipio de Puerto Ingeniero Ibáñez, hicieron la invitación para lo que será la décimo octava versión del Festival Internacional de Jineteadas y Folclore 2020.</strong></span><span id="more-1036"></span></p>
<p><span style="color: #000000;">El evento se llevará a cabo desde el 17 al 19 de enero de 2020 y será transmitido a través de las diferentes plataformas de Santa María, Radio y televisión, al igual que en el año 2019.</span></p>
<p><span style="color: #000000;">En este sentido, el presidente de la agrupación organizadora, Renán Catalán, dijo que habrá shows artísticos culturales, donde se presentarán músicos de renombre nacional e internacional, para que quienes asistan, puedan disfrutar de un show de calidad.</span></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-1036-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.elbaker.cl/wp-content/uploads/2019/12/JINETEADAS-1.mp3?_=1"/><a href="https://www.elbaker.cl/wp-content/uploads/2019/12/JINETEADAS-1.mp3">https://www.elbaker.cl/wp-content/uploads/2019/12/JINETEADAS-1.mp3</a></audio>
<p><span style="color: #000000;">El alcalde de la comuna puerto, Marcelo Santana, aseguró que la inversión en este evento es de más de 50 millones de pesos, pero que los ingresos son incluso 10 veces mayor, teniendo en consideración que la gente que asiste contrata servicios turísticos, alojamiento, comidas, etc. Lo que evidentemente se ve reflejado en las cuentas que sacan cada vez que finaliza este importante evento.</span></p>
<audio class="wp-audio-shortcode" id="audio-1036-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.elbaker.cl/wp-content/uploads/2019/12/JINETEADAS-2.mp3?_=2"/><a href="https://www.elbaker.cl/wp-content/uploads/2019/12/JINETEADAS-2.mp3">https://www.elbaker.cl/wp-content/uploads/2019/12/JINETEADAS-2.mp3</a></audio>
<p><span style="color: #000000;">Desde el área de comunicaciones, la encargada, Franchesca Alarcón, entregó detalles de lo que será la parrilla de artistas preparados para esta versión 2020, entre lo que destaca la presencia de la banda de cumbia villera Mala Fama, que espera hacer bailar a todas y todos los asistentes.</span></p>
<audio class="wp-audio-shortcode" id="audio-1036-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.elbaker.cl/wp-content/uploads/2019/12/JINETEADAS-3.mp3?_=3"/><a href="https://www.elbaker.cl/wp-content/uploads/2019/12/JINETEADAS-3.mp3">https://www.elbaker.cl/wp-content/uploads/2019/12/JINETEADAS-3.mp3</a></audio>
<p><span style="color: #000000;">Sin duda que serán muchos más los artistas que estarán presente durante los tres días de actividad de jineteadas, y que si no puede asistir, podrá verlas también a través de Santa María Televisión, quienes estarán a cargo de la transmisión en vivo.</span></p>
                    </div><!-- .entry-content -->

    
    <footer class="entry-footer">
        <span class="cat-links"><span class="icon meta-icon ion-ios-folder"></span>Publicado en <a href="https://www.elbaker.cl/portada/" rel="category tag">Portada</a>, <a href="https://www.elbaker.cl/social/" rel="category tag">Social</a></span>    </footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.elbaker.cl/2019/12/26/inician-juicio-contra-hombre-de-puerto-aysen-acusado-de-abuso-sexual-reiterado-contra-su-hijastra/" rel="prev">Inician juicio contra hombre de Puerto Aysén acusado de abuso sexual reiterado contra su hijastra</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.elbaker.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='1036' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
			<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Noticias recientes</h3>		<ul>
											<li>
					<a href="https://www.elbaker.cl/2019/12/26/del-17-al-19-de-enero-se-realizara-el-tradicional-festival-internacional-de-jineteadas-y-folclore-de-la-patagonia-2020/">Del 17 al 19 de enero se realizará el tradicional Festival Internacional de Jineteadas y Folclore de la Patagonia 2020</a>
											<span class="post-date">diciembre 26, 2019</span>
									</li>
											<li>
					<a href="https://www.elbaker.cl/2019/12/26/inician-juicio-contra-hombre-de-puerto-aysen-acusado-de-abuso-sexual-reiterado-contra-su-hijastra/">Inician juicio contra hombre de Puerto Aysén acusado de abuso sexual reiterado contra su hijastra</a>
											<span class="post-date">diciembre 26, 2019</span>
									</li>
											<li>
					<a href="https://www.elbaker.cl/2019/12/26/edealaysen-confirmo-la-caida-de-uno-de-los-cinco-aerogeneradores-que-conforman-el-parque-eolico-alto-baguales/">Edelaysén confirmó la caída de uno de los cinco aerogeneradores que conforman el parque eólico Alto Baguales</a>
											<span class="post-date">diciembre 26, 2019</span>
									</li>
					</ul>
		</section><section id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
				<li class="cat-item cat-item-5"><a href="https://www.elbaker.cl/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.elbaker.cl/gamma/">GAMMA</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.elbaker.cl/judicial/">Judicial</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.elbaker.cl/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.elbaker.cl/policial/">Policial</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.elbaker.cl/politica/">Política</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.elbaker.cl/portada/">Portada</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.elbaker.cl/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://www.elbaker.cl/social/">Social</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.elbaker.cl/columnas/">Tu opinión</a>
</li>
		</ul>
			</section></aside><!-- #secondary -->
</div><!-- #content -->

<!--cut from here-->
<footer id="colophon" class="site-footer primary-bg" role="contentinfo">
    <div class="container-fluid">
        <!-- end col-12 -->
        <div class="row">
                    <section class="wrapper block-section footer-widget pt-40 pb-40">
                <div class="container overhidden">
                    <div class="contact-inner">
                        <div class="row">
                            <div class="col-md-12">
                                <div class="row">
                                                                                                                <div class="contact-list col-md-4">
                                            <aside id="text-3" class="widget widget_text"><h3 class="widget-title">Contacto</h3>			<div class="textwidget"><ul>
<li>prensa@elbaker.cl</li>
<li>+569 55321511</li>
<li>Coyhaique, Chile</li>
</ul>
</div>
		</aside>                                        </div>
                                                                                                                <div class="contact-list col-md-4">
                                            <aside id="media_image-4" class="widget widget_media_image"><img width="300" height="150" src="https://www.elbaker.cl/wp-content/uploads/2019/01/Firma-Baker-1-300x150.png" class="image wp-image-189  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.elbaker.cl/wp-content/uploads/2019/01/Firma-Baker-1-300x150.png 300w, https://www.elbaker.cl/wp-content/uploads/2019/01/Firma-Baker-1-768x384.png 768w, https://www.elbaker.cl/wp-content/uploads/2019/01/Firma-Baker-1.png 1000w" sizes="(max-width: 300px) 100vw, 300px"/></aside>                                        </div>
                                                                                                        </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        
            <div class="copyright-area">
                <div class="site-info">
                    <h4 class="site-copyright">
                        El Baker © 2019                        <span class="sep"> | </span>
                        Theme: Magazine Prime by <a href="http://themeinwp.com/" target="_blank" rel="designer">Themeinwp </a>                    </h4>
                </div><!-- .site-info -->
            </div>
        </div>
        <!-- end col-12 -->
    </div>
    <!-- end container -->
</footer>
</div><!-- #page -->
<a id="scroll-up"><i class="ion-ios-arrow-up"></i></a>
<link rel='stylesheet' id='mediaelement-css' href='https://www.elbaker.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.elbaker.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.5' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.elbaker.cl/wp-content/themes/magazine-prime/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-content/themes/magazine-prime/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-content/themes/magazine-prime/assets/libraries/bootstrap/js/bootstrap.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-content/themes/magazine-prime/assets/twp/js/custom-script.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.elbaker.cl/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.elbaker.cl/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.elbaker.cl/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elbaker.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.5'></script>

</body>
</html>
